Platform API ReferenceWELL-KNOWNWELL-KNOWNRFC 8615 / 8414 / 9728 discovery documents. GETPublic JWKS for Platform API OAuth access tokens (RFC 7517)GETPlatform API OAuth authorization-server metadata (RFC 8414)GETPlatform API OAuth protected-resource metadata (RFC 9728)